Jamie.T

kan geen servers toevoegen alt binz

6 berichten in deze discussie

Hallo.

Als ik bij alt binz bij setup>servers een server toe voeg en op add as primary klik, gebeurt er gewoon niks als je de setup weer afsluit. bij bijlage heb ik twee screens genomen van de servers setup, en gewoon het normale scherm in alt binz. volgens mij heb ik alles goed ingesteld, of ik heb iets heel doms over het hoofd gezien..

Jamie :peace:

[verwijderd door de beheerder]

Deel dit bericht


Link naar bericht
Deel via andere websites

Advertorial - Geplaatst 21 uur geleden

Ik zou niet weten wat je probleem is.

Maar ik zie dat je bij de tweede screen niet op connect(linksboven) geklikt heb. Als je dit niet geprobeerd hebt, is daarmee hoogstwaarschijnlijk je probleem opgelost.

VXL.

Deel dit bericht


Link naar bericht
Deel via andere websites

Vind Alt.Binz persoonlijk niet zo goed. Grabit is veel beter ;)

Deel dit bericht


Link naar bericht
Deel via andere websites

@Latinbabe

Was het niet zo dat je met Grabit niet 2 servers tegelijk kon laten werken?

Vindt zelf Newsleecher wel goed, ma sabnzbd makkerlijker :)

Deel dit bericht


Link naar bericht
Deel via andere websites

[A]Latinbabe

Was het niet zo dat je met Grabit niet 2 servers tegelijk kon laten werken?

Vindt zelf Newsleecher wel goed, ma sabnzbd makkerlijker :)

Newsbinpro/Grabit vind ik persoonlijk de beste. Werken perfect en ik haal makkelijk snelheden van 12mb/s! En dan 2 server tegelijk weet ik niet  :'( Maar denk het wel!

Deel dit bericht


Link naar bericht
Deel via andere websites

Ik heb het probleem opgelost.. Weet niet waar het uiteindelijk aan lag, maarja :D

Deel dit bericht


Link naar bericht
Deel via andere websites
Gast
Deze discussie is nu afgesloten voor verdere antwoorden.