Sign in to follow this  
Followers 0
poel65

Foutmelding in Spotnet: 430 No Such Article 430

4 posts in this topic

Hallo daar

Steeds als ik spotnet opstart en een film of mp3 bestand aanklik krijg ik de foutmelding 430 No Such Article 430.

Het is niet bij alle downloads.

Weet iemand hier iets op.

Gr

Martin

Share this post


Link to post
Share on other sites
Misschien een beetje offtopic maar ik denk dat je hier wel wat aan hebt. Ik heb dit Digitale Film / TV programma gevonden en ben eindelijk voorzien van alle series en films. Geen gepruts met installeren en instellen, geen maandelijkse kosten en binnen 10 minuten draaiend!

Het is echt het proberen waard. Je kan zelfs live voetbal kijken of nieuwe tv series bekijken! In eerste instantie was ik was sceptisch maar alles werkt zoals aangeven en meer dan 2.500 zenders, series en films.

Deel dit bericht


Link naar bericht
Deel via andere websites

Er is een probleem bij Eweka. Zit je bij Eweka?

Header probleem (430 No Such Article) (04-04-2012 13:49)

Wij hebben geconstateerd dat er momenteel problemen zijn met de header-informatie. Deze storing kan een zogenaamde 430 melding (No Such Article) veroorzaken in verschillende newsclients zoals GrabIt, Forte en Spotnet. Onze technici zijn momenteel bezig dit probleem te verhelpen.

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   You have pasted content with formatting.   Remove formatting

Sign in to follow this  
Followers 0

  • Similar Content

    • Guest André
      Spotnet start niet meer op
      By Guest André
      Mijn spotnet wilt niet meer opstarten. Als ik het icoon op mijn bureau blad dubbelklik zie ik even het spotnet icoon en daarna gebeurt er niks. 
      Spotnet heeft altijd goed gewerkt, weet iemand hoe ik hem weer aan de gang kan slingeren? 
    • Guest Kim
      Kom niet op spotnet
      By Guest Kim
      halllo wij komen niet in spotnet 
      Het wachtwoord is al een paar keer verandert maar pakt die elke keer niet of poort klopt niet. Kunnen jullie mij vertellen waar ik hem op moet zetten en welke provider en poort er nodig is. waarom die me wachtwoord niet pakt dank Julie gr kim
    • Ziggo / Spotnet / Grabit / Eweka traag & 502 authentication failed
      By essox
      Goedemiddag, ik ervaar problemen met m'n snelheid, ik krijg constant de meldingen fout 502 authentication failed, ik blijf maar aan het rommelen met het aantal verbindingen instellen.
      Info:
      Abonnement ziggo: Alles in 1 plus, snelheid 120 mb in combinatie met Eweka maximale abonnement 100 mb + 20 mb snelheid erbij (ivm Ziggo abonnee)
      Desktop PC: i7 / 4790 / 64bits / windows 10
      Grabit: 1.7.3 met Eweka abonnement ingesteld op 4 connecties maximaal
      Spotnet: 2.0.0.135 ingesteld op 4 verbindingen maximaal
      Speedtest van Ziggo geeft aan: 122.32 Mbps
      Ookla speedtest geeft aan: 122.01 Mbps
      Mijn Eweka abonnement geeft aan dat je op 8 connecties kan instellen , wat is nou de juiste instelling van al die programma's, want ik kan zowel grabit als spotnet maar op 4 connecties maximaal zetten ?
      Alvast heel veel dank voor jullie reactie