Spring naar bijdragen

essox

Members
  • Aantal bijdragen

    13
  • Geregistreerd

  • Laatst bezocht

Waardering in de gemeenschap

1 Support punten

Over essox

  • Rang
    Junior Member
  1. Ik krijg die vinkjes niet aan,.....................springen steeds uit als ik op verbinding druk nadat ik alles steeds opnieuw weer handmatig heb ingevoerd !@@@@@@@ Andere vraag: grabit donwload met m'n goede snelheid , weet jij misschein hoe je in steltin spotnet dattie een nzbfile in grabit opent en aldaar gaat downloaden ?
  2. Elke keer als ik opnieuw opstart staan die klote instellingen weer anders ook als ik het handmatig wijzig
  3. moeten die vinkjes bij down en upload server aan staan ? Heb alles handmatig ingevuld, pc opnieuw opgestart etc en niets !
  4. En als ik bij provider "eweka"invul ipv "anders" dan zet hij zelf dat textnews ding weer terug. pffff......wat een drama, en alles deed het zo goed met de vorige spotnet Bah !!!
  5. Staat dit dan zo goed, want het probleem is dus nog steeds niet opgelost, hij heeft nu alles opnieuw opgebouwd en hij is nog net zo traag en stopt op een gegeven moment
  6. hi heb dit even nagekeken: bij Provider staat "anders" en de rest staat op poort 443, maar ik zie nu dat de update de server heeft gewijzigd hij staat nu op Textnews.eweka.nl terwijl hij altijd op newsreader.eweka.nl staat. Ik heb dit nu weer teruggezet en spotnet staat nu alle spots bij te werken (duurt wel even) dus misschien was dit het probleem ....ik hoop het, hou je zo nog even op de hoogte
  7. Goedenavond, Vandaag een nieuwe spotnet versie geïnstalleerd, normaal gaat dit altijd foutloos echter nu na de upgrade is mijn downloadsnelheid ongeveer gereduceerd tot nul. Ziggo in combinatie met Eweka Grabit download wel via de normale snelheid Speedtest Ziggo geeft: down 206.2 Mbps Up 20,3 Mbps Downloadsnelheid via spotnet na upgrade versie : 20,8 Mbs dit geeft hij dan heel even als snelheid aan bij aanvang van een download en vervolgens verdwijnt dit en valt de hele download weg en stil Aantal verbindingen staat op 20 Ik gebruik nooit Grabit en Spotnet tegelijk om te donwloaden Kan iemand me helpen alsjeblieft, tot voor de upgrade van Spotnet nooit geen problemen gehad ........................alvast dank !
×