Jump to content

Spotnetter

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

1 Support punten

About Spotnetter

  • Rank
    Download Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Drifter, gegevens aangepast, probleem blijft. zoals je eerder voorstelde , gebruik maken van de webversie wordt mijn oplossing voor dit probleem. Ik dank je nogmaals voor je hulp.
  2. Dank je wel voor je reactie, Ik heb alles al doorgespit maar de oplossing niet kunnen vinden. Voor langere tijd prima met 2.0 kunnen werken, geen problemen mee gehad. Verwijderd met Revo, Herinstallatie , reactie loader gebruikt, probleem blijft.. Misschien toch maar, zoals je zegt, naar versie 1.9
  3. Mensen ik heb momenteel een probleem met Spotnet 2.0.0.276 waar ik maar niet uit kom, ik hoop dat iemand hier me kan helpen. Spotnet start gewoon op en ik kan ook gewoon spots openen. Sinds kort willen de reactie niet meer laden en ook de preview afbeelding links bovenin wordt niet weergegeven. Bij de reacties blijft Reacties laden... staan en daaronder alleen een blokje met een kruisje erin. Bij de preview afbeelding wordt datzelfde 'blokje met kruisje' weergegeven. Heeft iemand enig idee hoe dit op te lossen valt ? Ik heb het Reacties_lader proggie al geprobeerd maar dit heeft geen resultaat opgeleverd. Indien nodig kan ik een stukje uit het log hier neerzetten mocht dit gewenst zijn. Ik hoop dat iemand van jullie me kan helpen !
×
×
  • Create New...