Spring naar bijdragen
nzn

Spotnet kan geen verbinding krijgen met de de server



Recommended Posts

nzn    0

Net zoals veel van jullie ben ik overgestapt naar Spotnet, dit ging een aantal dagen goed totdat opeens het niet meer lukte. Als ik de gegevens invul loopt Spotnet even vast, geeft een melding en dat is het.

FOUT

Kan geen verbinding maken met de server: Een verbindingspoging is mislukt omdat de verbonden party niet correct heeft geantwoord na een bepaalde tijd, of de gemaakte verbinding is mislukt omdat de verbonden host niet heeft geantwoord

Ik heb een aantal gratis newsservers geprobeerd, om te kijken of het aan de oorspronkelijke server lag maar steeds deze melding. Met spotnet lite kwam ik ook al niet ver, er kwamen geen spots.

Weet iemand wat hier het probleem van is?

Alvast bedankt! :)

Deel dit bericht


Link naar bericht
Deel via andere websites
Zombymario    258

Blokkeert  jullie firewall Spotnet? Als jullie avast als virusscanner hebben kan je misschien dit doen:

- Open het Avast settings-scherm

- Ga naar 'Real-Time shields'

- Ga naar 'Mail Shield'

- Ga naar 'Expert Settings'

- Haal het vinkje weg bij 'Scan newsgroup messages (NNTP)'

Deel dit bericht


Link naar bericht
Deel via andere websites
nzn    0

Helaas, mijn virusscanner/firewall blokkeren geen van beide spotnet, bovendien deed spotnet het eerst wel, en opeens niet meer. Ik had niets verandert. Bedankt voor de reactie. O0

Deel dit bericht


Link naar bericht
Deel via andere websites
Profect    0

Bij mij kan het ook de firewall/virusscanner niet zijn. Puur omdat ik eerst zonder problemen alle posts binnen haalde. En nu de error krijg. En in de firewall/virusscanner heb ik de laatste tijd geen wijzigingen aangebracht.

Wat betreft Lite versie zal ik dit uitproberen zodra ik tijd heb..


Post samenvoeging: februari 23, 2011, 18:17:50

Bij mij doet hij het overigens weer. Onduidelijk wat nu exact het probleem was. Ik heb mijn servergegevens opnieuw toegevoegd en toen liep alles weer. Hiervoor had ik wel issues met het toevoegen van de oude spots, eenmaal gefixt kreeg ik dit probleem. Misschien is daar iets gewijzigd in de servergegevens..

Deel dit bericht


Link naar bericht
Deel via andere websites
nzn    0

Ik moet dat spotlite maar even uitgebreid proberen, maar het rare is dat eerst spotnet het gwn deed. Ik heb om spotnet uit te proberen een aantal gratis newsservers geprobeerd. Just4today deed het goed tot een tijdje terug.

Bij spotlite krijg ik helemaal niets binnen, maar ook geen foutmelding. Wel staat onderin, de verbinding was te traag.

Deel dit bericht


Link naar bericht
Deel via andere websites

Advertorial - Geplaatst 21 uur geleden

Gast
Deze discussie is nu afgesloten voor verdere antwoorden.


×